probleme insertion connexion

Vous rencontrez des problèmes d'utilisation de la version V4R1 du logiciel ... postez ici.

probleme insertion connexion

Messagepar Phil40260 » 21 Juin 2016 09:02

Bonjour,
Depuis ma mise a jour ,je ne peux insérer des connexions dans mes folio migrés ou nouveau .
Quand je clique sur " insérer connexion " rien ne se passe la barre d'outils des connexions n'apparait pas .
Je ne sais ou cela se paramètre.
Merci
Adishats
See Electrical Expert V4R2(4.4°
Philippe
Phil40260
Posteur néophyte
Posteur néophyte
 
Messages: 2
Inscription: 16 Juin 2016 11:56
Genre: Non spécifié

Re: probleme insertion connexion

Messagepar Tonio.SeeXP » 21 Juin 2016 16:13

Salut,

Tout d'abord, Merci de complèter ta signature en suivant le modèle.

As-tu vérifier que ton environnement à bien été migrer ?
:D Nous ne voyons pas d'autre explication !!! :D
:geek: Staff Manager >> Expert en See Electrical Expert >> Pas d'aide par MP ou par mail

N'oubliez pas de compléter votre signature.
Si vous avez obtenu une réponse, pensez à éditer votre premier post et à cocher le Image.

See Electrical Expert V3R7SP4W (4040)/See Electrical Expert V4R1SP4A (5390)
Kernel 1-Labelling-Signals-Cross Referencing-Terminal 3 (Synoptique)-Cabling-Parts List 2 (Manager)-PLC-Panel 2 (Manufacturing)-Dxf-Translation-VB Developer 2-Base See-Cabling-Open Data
Contrat de maintenance Oui / Formation Oui / SUPERVISEUR

Image
"Il vaut mieux mobiliser son intelligence sur des conneries, que de mobiliser sa connerie sur des choses intelligentes."

Venez combattre ma brute.
Avatar de l’utilisateur
Tonio.SeeXP
Administrateur
Administrateur
 
Messages: 1677
Inscription: 29 Nov 2006 01:23
Localisation: Pfastatt (Alsace) [France]
Genre: Non spécifié


Retourner vers Utilisation (V4R1/V4R2)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron